original comment: +Wilson03172004,marked due to this pci host does not support MWI
[linux-2.4.git] / lib / dec_and_lock.c
2007-05-14 Dobrica Pavlinusicimport of upstream 2.4.34.4 from kernel.org